Strona 1 z 1

Inwerter Zeverlution 1000S firmyZeversolar Problem z WiFi

Post: czw maja 18, 2017 11:16 pm
autor: Grzechu1981
Panowie mam takie zapytanie.
Od niedawna stałem się posiadaczem tego inwertera, zamówiony został z opcjonalną przystawką do komunikacji wifi.
Inwerter po zamontowaniu i podłączeniu instalacji działa poprawnie, jednak mam problem z przesyłem danych przez wifi
Generalnie wydaje się że moduł ComBox działa poprawnie, znaczy nadaje sygnał SSID, co pozwala się z nim połączyć za pomocą hasła,lecz według samego inwertera modułu WIFI niema. Inwerter adres IP wyświetla jako 0.0.0.0.0 plus napis Disconnectet co według instrukcji znaczy "falownik nie posiada modułu ComBox". Oczywiście inwerter takowy moduł posiada i sam moduł nadaje sygnał, tylko jest problem z komunikacją modułu z inwerterem.
Firma ma własny program na telefon plus stronę internetową do monitoringu. Z instalacją aplikacji i założeniem konta nie było problemów, niby połączenie z wifi inwertera jest i z routerem też jedna nadal brak połączenia online...i pojawia się informacja o nieznanym błędzie...
Panowie spotkał się już ktoś z takim przypadkiem??

Re: Inwerter Zeverlution 1000S firmyZeversolar Problem z WiF

Post: sob maja 20, 2017 10:10 pm
autor: czarnu
Na routerze sprawdzałeś czy moduł jest podłączony po wifi, jaki jest wifi sygnał ?

Re: Inwerter Zeverlution 1000S firmyZeversolar Problem z WiF

Post: ndz maja 21, 2017 9:07 am
autor: Grzechu1981
No faktycznie gdzieś mi to umknęło...
Wszystka poustawiałem i już jest ok...
Dziękuję za pomoc:-)